ENSEMBLE RESPECTONS LA LOI 89-900 du 18/12/89

Réglage 400i et sans doute autre version ACE i

Avatar du membre
Kraor
Exeptionnel Olympien
Exeptionnel Olympien
Messages : 1050
Enregistré le : lun. 17 oct. 2016 09:50
detecteurs : XP Deus Full WS4, Garrett ACE 400i et 150
Localisation : Terre du milieu

Réglage 400i et sans doute autre version ACE i

Message par Kraor » dim. 20 nov. 2016 12:56

Pour le partage.

Les gens equipés en ACE i (400 sur), le réglage apparemment idéal est le mode jewelry évidement, avec puissance a fond et iron audio.

Si terrain pollué commencer par retirer l'iron audio et éventuellement baisser d'un cran.

Et si terrain vraiment trop pollué ou pour confirmer une cible continuer sans l'iron audio et au pire un second cran en moins mais jamais moins.

A partir de 3 crans de puissance en moins vous n'aurez plus que du gros module ou de la petite cible en surface, c'est a dire a moins de 5cm 10 maxi.

C'est comme ca que j'ai fais mes 3 jaunes sur un terrain déjà prospecté et légèrement pollué.

En espérant vous avoir aidé.

Je pense que c'est valable pour toute la gamme i.
Peut-être même tout les garrett ACE, mais les anciens modèles avec leur son de cloche pénible et récurrent je n'en suis pas sur, a vous de tester....

Amicalement...
Kraor

"La porte du bonheur est la possession d'un trésor, la voie qui mène au trésor est la peine qu'on y prend." (Abu Shakur Balkhi, poète persan du X°s)

Avatar du membre
LittleCaro
ModèraMiss
ModèraMiss
Messages : 10774
Enregistré le : sam. 21 mai 2011 11:25
detecteurs : .

Réglage 400i et sans doute autre version ACE i

Message par LittleCaro » lun. 21 nov. 2016 09:42

Salut Stef,

Merci pour ce partage :super:
C'est toujours intéressant et j'espère que les détenteurs de ces matériels y trouveront de quoi les aider :hello:
Image
La connaissance s'accroit quand on la partage (Socrate)

Avatar du membre
templario
Pilier de l'Olympe
Pilier de l'Olympe
Messages : 2628
Enregistré le : mer. 13 nov. 2013 17:40
detecteurs : ace garett 250
Localisation : OISE (PICARDIE)

Réglage 400i et sans doute autre version ACE i

Message par templario » lun. 21 nov. 2016 10:37

Avec le Ace 250, je suis toujours en jewerly puissance -2 et le son de clochette ne revient vraiment que sur un truc intéressant .Sur du zinc par exemple qui sonne trés bien le son n'est pas clochette, strident mais différent alors que sur une monnaie c'est la fée clochette qui sonne. Parfois je mets en tous métaux dans lieu pollué ce qui permet d'exclure tout ce qui est en fer.
La générosité est l'esprit de l'homme le courage et la droiture sa voie.

Avatar du membre
Kraor
Exeptionnel Olympien
Exeptionnel Olympien
Messages : 1050
Enregistré le : lun. 17 oct. 2016 09:50
detecteurs : XP Deus Full WS4, Garrett ACE 400i et 150
Localisation : Terre du milieu

Réglage 400i et sans doute autre version ACE i

Message par Kraor » lun. 21 nov. 2016 10:44

Bah sur le 400i t a l'iron audio, donc ca fait tout métaux sauf que ca ressemble a des parasites plutôt qu'un son net. C'est sympa. Mais un son aigu net au milieu de qq parasites peut etre une monnaie. C'est ce que ca ma fait sur la 10F
Kraor

"La porte du bonheur est la possession d'un trésor, la voie qui mène au trésor est la peine qu'on y prend." (Abu Shakur Balkhi, poète persan du X°s)

Thaogan
Nouveau Olympien
Nouveau Olympien
Messages : 7
Enregistré le : mar. 13 mars 2018 11:18
detecteurs : Aucun

Réglage 400i et sans doute autre version ACE i

Message par Thaogan » lun. 19 mars 2018 20:08

Bonsoir j ai un garrett ace 300i et j ai quelques soucis avec :
souvent ca sonne aigu et quand je creuse plus rien.... ou alors le son s est deplacer de quelques cm mais toujours aussi profond .... :nono:
du coup je fait des trou de vache mais ne trouve aucun objet...ou tres rarement
Pour vous dire j ai fait 3 sortie une 30 aine de trou 10 objets trouver 1 piece de 10 ct rf de 1931... merci de votre aide

Avatar du membre
Kraor
Exeptionnel Olympien
Exeptionnel Olympien
Messages : 1050
Enregistré le : lun. 17 oct. 2016 09:50
detecteurs : XP Deus Full WS4, Garrett ACE 400i et 150
Localisation : Terre du milieu

Réglage 400i et sans doute autre version ACE i

Message par Kraor » mar. 20 mars 2018 05:57

Alors essaye une chose. Va sur un endroit que tu sais clean. Tu testes, normalement tu devrais rien avoir, si tu as des signaux repère ton mouvement et recommence exactement le même. Si tu as toujours les faux signaux alors il y a de grande chance que cela vienne d'un faux contact au niveau de la prise du disque. Tu peux aussi simplement poser le detecteur allumer et bouger le cable de disque pour voir si ca déclenche des signaux. Vérifie que le connecteur ne ce soit pas dévisser car cela arrive souvent quand on y touche pas tout en démontant la canne. Au besoin met un léger tour de plus avec une pince, si ca recommence hesite pas a mette une petite goutte de frein filet très léger. Si tout va bien côté vissage alors triture le cable, droite gauche haut bas, tourne le cable en sortie du connecteur et si les faux signaux ce font entendre alors tu as sans doute un faux contact sans le connecteur. Heureusement si tu es bricoleur ce connecteur est démontable et alors la le mieux est de checker les soudures, les refaire au besoin, et placer un separateur entre les fils, un bout de plastique, un bout de cure dent.... le connecteur est une faiblesse bien connue des ACE.... Une fois le problème identifié et réglé et si c t bien ca tu fais une boucle avec le câble en sortie de connecteur et tu fixes la boucle a ta canne côté boitier avec un collier afin que le soucis ne ce reproduise pas. C'est ce que j'ai fais avec mes 2 canaris (150 et 400i) suite a un soucis de ce genre, j'ai pu jamais été emmerdé.
Kraor

"La porte du bonheur est la possession d'un trésor, la voie qui mène au trésor est la peine qu'on y prend." (Abu Shakur Balkhi, poète persan du X°s)

Retourner vers « Modifications Matériels et astuces »